更新日:Saturday, 17-Sep-2016 09:38:26 JST

ClamAV update

freshclamを実行するとバージョンが古いけどパニックにならなでとメッセージがでる

# yum --enablerepo=epel update clamav