更新日:Friday, 16-Oct-2020 22:15:34 JST

You must use Bundler 2 or greater with this lockfile.

bunderのエラーらしい

# gem update --system

とりあえず動いた